Der Konfigurator benötigt einen aktuellen Browser mit aktiviertem JavaScript